<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Erster Arzt gestorben | Costa Nachrichten</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://costanachrichten.com/xmlrpc.php" />
    <script async type="application/javascript" src="https://costanachrichten.com/wp-content/plugins/baqend/js/speed-kit-install.js"></script>
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.1 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-4647849-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//fontawesome.io' />
<link rel='dns-prefetch' href='//developers.google.com' />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten &raquo; Feed" href="https://costanachrichten.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten &raquo; Kommentar-Feed" href="https://costanachrichten.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Costa Nachrichten &raquo; Erster Arzt gestorben Kommentar-Feed" href="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-css-dist-block-library-style.min-a988002b282ece50e2e67170a6966631.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-packages-woocommerce-blocks-build-style-2.5.14.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-cookie-notice-css-front.min-a988002b282ece50e2e67170a6966631.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-font-awesome-4-menus-css-font-awesome.min-4.7.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-css-styles-1.7.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-qtip2-jquery.qtip.min-2.2.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-uniform-themes-default-default-1.7.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='pac-styles-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-product-archive-customiser-assets-css-pac-a988002b282ece50e2e67170a6966631.css' type='text/css' media='all' />
<link rel='stylesheet' id='pac-layout-styles-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-product-archive-customiser-assets-css-layout-a988002b282ece50e2e67170a6966631.css' type='text/css' media='only screen and (min-width: 768px)' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-layout-3.9.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-smallscreen-3.9.3.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-css-woocommerce-3.9.3.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-css-vbc-wppas_vbc_bnr-5.3.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-download-monitor-assets-css-frontend-a988002b282ece50e2e67170a6966631.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.4.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-style-7.8.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-style-woocommerce-7.8.1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-plupload-moxie.min-1.3.5.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-plupload-plupload.min-2.1.9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"Unerwartete Antwort des Servers. Die Datei wurde m\u00f6glicherweise erfolgreich hochgeladen. Schau in der Mediathek nach oder lade die Seite neu.","http_error_image":"Die Nachbearbeitung des Bildes ist fehlgeschlagen. Wenn es sich um ein Foto oder ein gro\u00dfes Bild handelt, verkleiner es bitte auf maximal 2.500 Pixel und lade es erneut hoch.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-plupload-handlers.min-a988002b282ece50e2e67170a6966631.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/costanachrichten.com\/wp-admin\/admin-ajax.php","nonce":"3bf803b9dd","remove":"1c5d02ccfe","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/costanachrichten.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=047b2f694d","flash_swf_url":"https:\/\/costanachrichten.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-vbc-AjaxUpload-a988002b282ece50e2e67170a6966631.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/costanachrichten.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-cookie-notice-js-front.min-1.2.51.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-iphorm-1.7.5.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-jquery-blockui-jquery.blockUI.min-2.70.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-templates-js-advertising-a988002b282ece50e2e67170a6966631.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/costanachrichten.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-add-to-cart.min-3.9.3.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-js-vendors-woocommerce-add-to-cart-5.4.5.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-advanced-iframe-js-ai-926249.js'></script>
<link rel='https://api.w.org/' href='https://costanachrichten.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://costanachrichten.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://costanachrichten.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus Spanien: Halbzeit?' href='https://costanachrichten.com/costa-blanca-nachrichten/coronavirus-spanien-halbzeit/' />
<link rel='next' title='Coronavirus in Andalusien: Zahlen machen Hoffnung' href='https://costanachrichten.com/costa-del-sol-nachrichten/coronavirus-in-andalusien-zahlen-machen-hoffnung/' />

<link rel="canonical" href="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/" />
<link rel='shortlink' href='https://costanachrichten.com/?p=74363' />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://costanachrichten.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/costanachrichten.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/costanachrichten.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#40985f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Costa Nachrichten"/>
  <meta property="og:title" content="Erster Arzt gestorben"/>
  <meta property="og:url" content="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Murcia – sg. In der Region Murcia ist heute Nacht, 3. April, der erste Arzt an Covid-19 gestorben. Der 59-jährige Mediziner, der ursprünglich aus Venezuela stammte, war Internist und Unfallarzt an der Privatklinik Quirónsalud in Murcia. Nachdem er positiv getestet worden war, verschlechterte sich se"/>
  <meta property="og:image" content="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg"/>
  <meta property="og:image:url" content="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg"/>
  <meta property="og:image:secure_url" content="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg"/>
  <meta property="og:image:width" content="1141"/>
  <meta property="og:image:height" content="768"/>
  <meta property="article:section" content="Costa Calida Nachrichten"/>
  <meta property="fb:app_id" content="1593711450924219"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Erster Arzt gestorben"/>
  <meta itemprop="headline" content="Erster Arzt gestorben"/>
  <meta itemprop="description" content="Murcia – sg. In der Region Murcia ist heute Nacht, 3. April, der erste Arzt an Covid-19 gestorben. Der 59-jährige Mediziner, der ursprünglich aus Venezuela stammte, war Internist und Unfallarzt an der Privatklinik Quirónsalud in Murcia. Nachdem er positiv getestet worden war, verschlechterte sich se"/>
  <meta itemprop="image" content="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg"/>
  <meta itemprop="datePublished" content="2020-04-03"/>
  <meta itemprop="dateModified" content="2020-04-03T12:30:00+02:00" />
  <meta itemprop="author" content="Sandra Gyurasits"/>
  <!--<meta itemprop="publisher" content="Costa Nachrichten"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Erster Arzt gestorben"/>
  <meta name="twitter:url" content="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/"/>
  <meta name="twitter:description" content="Murcia – sg. In der Region Murcia ist heute Nacht, 3. April, der erste Arzt an Covid-19 gestorben. Der 59-jährige Mediziner, der ursprünglich aus Venezuela stammte, war Internist und Unfallarzt an der Privatklinik Quirónsalud in Murcia. Nachdem er positiv getestet worden war, verschlechterte sich se"/>
  <meta name="twitter:image" content="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>

<body class="post-template-default single single-post postid-74363 single-format-standard theme-Newspaper cookies-not-set wc-pac-hide-product-sorting wc-pac-hide-add-to-cart wc-pac-hide-price wc-pac-hide-rating woocommerce-no-js erster-arzt-gestorben global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-7196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-7196"><a href="https://costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-530"><a href="https://costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></li>
</ul>
</li>
<li id="menu-item-600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-600"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a></li>
	<li class="menu-item-0"><a href="https://costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></li>
</ul>
</li>
<li id="menu-item-601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-601"><a href="https://costanachrichten.com/costa-calida-nachrichten/">Costa Cálida<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></li>
</ul>
</li>
<li id="menu-item-16520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16520"><a href="#">Spanien<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16521"><a href="https://costanachrichten.com/category/spanien/">Spanien</a></li>
	<li id="menu-item-16522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16522"><a href="https://costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-379"><a href="#">Ressorts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16525"><a href="https://costanachrichten.com/category/service/">Service</a></li>
	<li id="menu-item-16524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16524"><a href="https://costanachrichten.com/category/kultur/">Kultur</a></li>
	<li id="menu-item-16519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16519"><a href="https://costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li id="menu-item-50781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50781"><a href="https://costanachrichten.com/category/sondethemen/">Sonderthemen</a></li>
	<li id="menu-item-37757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li id="menu-item-16518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16518"><a href="https://costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li id="menu-item-16526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16526"><a href="https://costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li id="menu-item-385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-385"><a href="#">Mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16555"><a href="https://costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li id="menu-item-16558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16558"><a href="#">Anzeigen<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-16559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16559"><a href="https://costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li id="menu-item-34063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34063"><a href="https://costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li id="menu-item-34064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34064"><a href="https://costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li id="menu-item-34065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34065"><a href="https://costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li id="menu-item-18747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18747"><a href="https://costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li id="menu-item-38041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38041"><a href="https://costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-531"><a href="https://costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li id="menu-item-17326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17326"><a href="https://costanachrichten.com/preislisten/">Mediadaten</a></li>
	<li id="menu-item-8139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8139"><a href="https://costanachrichten.com/impressum/">Impressum</a></li>
	<li id="menu-item-8140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8140"><a href="https://costanachrichten.com/kontakt/">Kontakt</a></li>
	<li id="menu-item-19188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19188"><a href="https://costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li id="menu-item-16758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16758"><a href="https://costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li id="menu-item-8408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8408"><a href="#">E-Paper<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li id="menu-item-8409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li id="menu-item-32224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-32224"><a href="https://costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li id="menu-item-17104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17104"><a href="https://costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://costanachrichten.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                 Freitag, April 3, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-1-top" class="top-header-menu"><li id="menu-item-605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-605"><a href="https://costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca Nachrichten</a></li>
<li id="menu-item-602" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-602"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></li>
<li id="menu-item-603" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-603"><a href="https://costanachrichten.com/costa-calida-nachrichten/">Costa Cálida Nachrichten</a></li>
<li id="menu-item-16564" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16564"><a href="https://costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://costanachrichten.com/">
            <img class="td-retina-data" data-retina="https://costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
            <span class="td-visual-hidden">Costa Nachrichten</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 423397-goering-versicherung-s-l-16661',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: banner-header-728x90-new-44327',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 46538-goering-versicherungen-s-l-16659',{nonInteraction: true});}</script><div class="td-a-rec td-a-rec-id-header  "><div  class="paszone_container paszone-container-44327   " id="paszonecont_44327" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-44327 " id="44327" style="overflow:hidden; width:728px; height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-44327" style="" ><div class="pasli pasli-16661 "  data-duration="5000" bid="16661" aid="44327"><a class="wppaslink" href="https://costanachrichten.com?pasID=MTY2NjE=&amp;pasZONE=NDQzMjc=" target="_blank" ><img src="https://costanachrichten.com/wp-content/uploads/423397_Goering_vers.gif?pas=21383742392004031807" alt="423397 Göring Versicherung S.L." border="0"  /></a></div></div></div></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile-W.png" src="https://costanachrichten.com/wp-content/uploads/Logo-Costa-News-Moibile-W.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://costanachrichten.com/">
			<img class="td-retina-data" data-retina="https://costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" src="https://costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png" alt="Costa Nachrichten" title="Costa Nachrichten"/>
		</a>
	    </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7196"><a href="https://costanachrichten.com"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-530"><a href="https://costanachrichten.com/costa-blanca-nachrichten/">Costa Blanca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e877b5f38f4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e877b5f38f4f" ><script>var block_td_uid_2_5e877b5f38f4f = new tdBlock();
block_td_uid_2_5e877b5f38f4f.id = "td_uid_2_5e877b5f38f4f";
block_td_uid_2_5e877b5f38f4f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"221","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5e877b5f38f4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e877b5f38f4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e877b5f38f4f.td_column_number = "3";
block_td_uid_2_5e877b5f38f4f.block_type = "td_block_mega_menu";
block_td_uid_2_5e877b5f38f4f.post_count = "4";
block_td_uid_2_5e877b5f38f4f.found_posts = "3924";
block_td_uid_2_5e877b5f38f4f.header_color = "";
block_td_uid_2_5e877b5f38f4f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e877b5f38f4f.max_num_pages = "981";
tdBlocksArray.push(block_td_uid_2_5e877b5f38f4f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e877b5f38f4f" id="td_uid_3_5e877b5f3c493" data-td_block_id="td_uid_2_5e877b5f38f4f" data-td_filter_value="" href="https://costanachrichten.com/category/costa-blanca-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5e877b5f38f4f"  id="td_uid_4_5e877b5f3c4ea" data-td_block_id="td_uid_2_5e877b5f38f4f" data-td_filter_value="628" href="https://costanachrichten.com/category/costa-blanca-nachrichten/aktuelle-cbn-ausgabe/">Aktuelle CBN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_2_5e877b5f38f4f"  id="td_uid_5_5e877b5f3c53c" data-td_block_id="td_uid_2_5e877b5f38f4f" data-td_filter_value="636" href="https://costanachrichten.com/category/costa-blanca-nachrichten/freizeitfuhrer-costa-blanca/">Freizeitführer Costa Blanca</a></div></div><div id=td_uid_2_5e877b5f38f4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/hier-finden-sie-die-cbn/" rel="bookmark" title="Hier finden Sie die CBN trotz Corona-Notstand"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/cbn-ccn-csn-zeitungen-Medium-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/cbn-ccn-csn-zeitungen-Medium-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/cbn-ccn-csn-zeitungen-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hier finden Sie die CBN trotz Corona-Notstand"/></a></div>                <a href="https://costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/hier-finden-sie-die-cbn/" rel="bookmark" title="Hier finden Sie die CBN trotz Corona-Notstand">Hier finden Sie die CBN trotz Corona-Notstand</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/sieben-jahre-haft-fuer-calps-ex-buergermeister-luis-serna/" rel="bookmark" title="Sieben Jahre Haft für Calps Ex-Bürgermeister Luis Serna"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/710_0008_749582_calpe_luis_serna_2020_1_-Medium-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/710_0008_749582_calpe_luis_serna_2020_1_-Medium-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/710_0008_749582_calpe_luis_serna_2020_1_-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sieben Jahre Haft für Calps Ex-Bürgermeister Luis Serna"/></a></div>                <a href="https://costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/sieben-jahre-haft-fuer-calps-ex-buergermeister-luis-serna/" rel="bookmark" title="Sieben Jahre Haft für Calps Ex-Bürgermeister Luis Serna">Sieben Jahre Haft für Calps Ex-Bürgermeister Luis Serna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/auf-applaudierende-nachbarn-geschossen/" rel="bookmark" title="Auf applaudierende Nachbarn geschossen"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/finestrat-disparos-218x150.jpeg" srcset="https://costanachrichten.com/wp-content/uploads/finestrat-disparos-218x150.jpeg 218w, https://costanachrichten.com/wp-content/uploads/finestrat-disparos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auf applaudierende Nachbarn geschossen"/></a></div>                <a href="https://costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/auf-applaudierende-nachbarn-geschossen/" rel="bookmark" title="Auf applaudierende Nachbarn geschossen">Auf applaudierende Nachbarn geschossen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/calp-direkthilfen-fuer-betroffene-der-coronavirus-krise/" rel="bookmark" title="Calp: Direkthilfen für Betroffene der Coronavirus-Krise"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/calp-2-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/calp-2-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/calp-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calp: Direkthilfen für Betroffene der Coronavirus-Krise"/></a></div>                <a href="https://costanachrichten.com/category/costa-blanca-nachrichten/" class="td-post-category">Costa Blanca Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/calp-direkthilfen-fuer-betroffene-der-coronavirus-krise/" rel="bookmark" title="Calp: Direkthilfen für Betroffene der Coronavirus-Krise">Calp: Direkthilfen für Betroffene der Coronavirus-Krise</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e877b5f38f4f" data-td_block_id="td_uid_2_5e877b5f38f4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e877b5f38f4f" data-td_block_id="td_uid_2_5e877b5f38f4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-600"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/">Costa del Sol</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e877b5f41c46_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e877b5f41c46" ><script>var block_td_uid_6_5e877b5f41c46 = new tdBlock();
block_td_uid_6_5e877b5f41c46.id = "td_uid_6_5e877b5f41c46";
block_td_uid_6_5e877b5f41c46.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"549","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5e877b5f41c46_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e877b5f41c46_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e877b5f41c46.td_column_number = "3";
block_td_uid_6_5e877b5f41c46.block_type = "td_block_mega_menu";
block_td_uid_6_5e877b5f41c46.post_count = "4";
block_td_uid_6_5e877b5f41c46.found_posts = "2931";
block_td_uid_6_5e877b5f41c46.header_color = "";
block_td_uid_6_5e877b5f41c46.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e877b5f41c46.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_6_5e877b5f41c46);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5e877b5f41c46" id="td_uid_7_5e877b5f42d2b" data-td_block_id="td_uid_6_5e877b5f41c46" data-td_filter_value="" href="https://costanachrichten.com/category/costa-del-sol-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_5e877b5f41c46"  id="td_uid_8_5e877b5f42d7e" data-td_block_id="td_uid_6_5e877b5f41c46" data-td_filter_value="630" href="https://costanachrichten.com/category/costa-del-sol-nachrichten/aktuelle-csn-ausgabe/">Aktuelle CSN-Ausgabe</a><a class="mega-menu-sub-cat-td_uid_6_5e877b5f41c46"  id="td_uid_9_5e877b5f42dd1" data-td_block_id="td_uid_6_5e877b5f41c46" data-td_filter_value="638" href="https://costanachrichten.com/category/costa-del-sol-nachrichten/freizeitfuhrer-costa-del-sol/">Freizeitführer Costa del Sol</a></div></div><div id=td_uid_6_5e877b5f41c46 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/resistire-musik-gegen-angst/" rel="bookmark" title="Resistiré: Musik gegen Angst"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-300x208.jpg 300w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-100x70.jpg 100w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-606x420.jpg 606w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-600x416.jpg 600w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small.jpg 692w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resistiré: Musik gegen Angst"/></a></div>                <a href="https://costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/resistire-musik-gegen-angst/" rel="bookmark" title="Resistiré: Musik gegen Angst">Resistiré: Musik gegen Angst</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/masken-machen-sinn/" rel="bookmark" title="Masken machen Sinn"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Masken machen Sinn"/></a></div>                <a href="https://costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/masken-machen-sinn/" rel="bookmark" title="Masken machen Sinn">Masken machen Sinn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/coronavirus-in-andalusien-zahlen-machen-hoffnung/" rel="bookmark" title="Coronavirus in Andalusien: Zahlen machen Hoffnung"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/heldencoronaag-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/heldencoronaag-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/heldencoronaag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus in Andalusien: Zahlen machen Hoffnung"/></a></div>                <a href="https://costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/coronavirus-in-andalusien-zahlen-machen-hoffnung/" rel="bookmark" title="Coronavirus in Andalusien: Zahlen machen Hoffnung">Coronavirus in Andalusien: Zahlen machen Hoffnung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/coronavirus-in-andalusien-zunahme-der-geheilten/" rel="bookmark" title="Coronavirus in Andalusien: Zunahme der Geheilten"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/coronavirus-andalusien-2-1-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/coronavirus-andalusien-2-1-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/coronavirus-andalusien-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus in Andalusien: Zunahme der Geheilten"/></a></div>                <a href="https://costanachrichten.com/category/costa-del-sol-nachrichten/" class="td-post-category">Costa del Sol Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/coronavirus-in-andalusien-zunahme-der-geheilten/" rel="bookmark" title="Coronavirus in Andalusien: Zunahme der Geheilten">Coronavirus in Andalusien: Zunahme der Geheilten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e877b5f41c46" data-td_block_id="td_uid_6_5e877b5f41c46"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e877b5f41c46" data-td_block_id="td_uid_6_5e877b5f41c46"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-601"><a href="https://costanachrichten.com/costa-calida-nachrichten/">Costa Cálida</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e877b5f451a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e877b5f451a4" ><script>var block_td_uid_10_5e877b5f451a4 = new tdBlock();
block_td_uid_10_5e877b5f451a4.id = "td_uid_10_5e877b5f451a4";
block_td_uid_10_5e877b5f451a4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"237","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5e877b5f451a4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5e877b5f451a4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5e877b5f451a4.td_column_number = "3";
block_td_uid_10_5e877b5f451a4.block_type = "td_block_mega_menu";
block_td_uid_10_5e877b5f451a4.post_count = "4";
block_td_uid_10_5e877b5f451a4.found_posts = "1259";
block_td_uid_10_5e877b5f451a4.header_color = "";
block_td_uid_10_5e877b5f451a4.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e877b5f451a4.max_num_pages = "315";
tdBlocksArray.push(block_td_uid_10_5e877b5f451a4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5e877b5f451a4" id="td_uid_11_5e877b5f45eb2" data-td_block_id="td_uid_10_5e877b5f451a4" data-td_filter_value="" href="https://costanachrichten.com/category/costa-calida-nachrichten/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_5e877b5f451a4"  id="td_uid_12_5e877b5f45f07" data-td_block_id="td_uid_10_5e877b5f451a4" data-td_filter_value="629" href="https://costanachrichten.com/category/costa-calida-nachrichten/aktuelle-ccn-ausgabe/">Aktuelle CCN-Ausgabe</a></div></div><div id=td_uid_10_5e877b5f451a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/resistire-musik-gegen-angst/" rel="bookmark" title="Resistiré: Musik gegen Angst"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-300x208.jpg 300w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-100x70.jpg 100w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-606x420.jpg 606w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-600x416.jpg 600w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small.jpg 692w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resistiré: Musik gegen Angst"/></a></div>                <a href="https://costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/resistire-musik-gegen-angst/" rel="bookmark" title="Resistiré: Musik gegen Angst">Resistiré: Musik gegen Angst</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/masken-machen-sinn/" rel="bookmark" title="Masken machen Sinn"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Masken machen Sinn"/></a></div>                <a href="https://costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/masken-machen-sinn/" rel="bookmark" title="Masken machen Sinn">Masken machen Sinn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/" rel="bookmark" title="Erster Arzt gestorben"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erster Arzt gestorben"/></a></div>                <a href="https://costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/" rel="bookmark" title="Erster Arzt gestorben">Erster Arzt gestorben</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-calida-nachrichten/hilfskommando-gestartet-2/" rel="bookmark" title="Hilfskommando gestartet"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/cartagena_ayuda_1-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/cartagena_ayuda_1-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/cartagena_ayuda_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hilfskommando gestartet"/></a></div>                <a href="https://costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-calida-nachrichten/hilfskommando-gestartet-2/" rel="bookmark" title="Hilfskommando gestartet">Hilfskommando gestartet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e877b5f451a4" data-td_block_id="td_uid_10_5e877b5f451a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e877b5f451a4" data-td_block_id="td_uid_10_5e877b5f451a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16520"><a href="#">Spanien</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16521"><a href="https://costanachrichten.com/category/spanien/">Spanien</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16522"><a href="https://costanachrichten.com/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-379"><a href="#">Ressorts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16525"><a href="https://costanachrichten.com/category/service/">Service</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16524"><a href="https://costanachrichten.com/category/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16519"><a href="https://costanachrichten.com/category/land-leute/">Land &#038; Leute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50781"><a href="https://costanachrichten.com/category/sondethemen/">Sonderthemen</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37757"><a target="_blank" href="http://costanachrichten.immowelt.de/">Immowelt</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16518"><a href="https://costanachrichten.com/category/geschaeftsleben/">Geschäftsleben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16526"><a href="https://costanachrichten.com/category/bilder-galerien/">Bilder-Galerien</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-385"><a href="#">Mehr</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16555"><a href="https://costanachrichten.com/shop/"><i class="fa fa-shopping-cart"></i><span class="fontawesome-text"> Shop</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16558"><a href="#">Anzeigen</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-16559"><a href="https://costanachrichten.com/produkt-kategorie/anzeigen/">Aufgeben</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34063"><a href="https://costanachrichten.com/anzeigenmarkt-costa-blanca/">Anzeigenmarkt Costa Blanca</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34064"><a href="https://costanachrichten.com/anzeigenmarkt-costa-calida/">Anzeigenmarkt Costa Cálida</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34065"><a href="https://costanachrichten.com/anzeigenmartk-costa-del-sol/">Anzeigenmarkt Costa del Sol</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18747"><a href="https://costanachrichten.com/costanachrichten-card/">CN-Card</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38041"><a href="https://costanachrichten.com/newsletter-signup/">Newsletter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-531"><a href="https://costanachrichten.com/gelbe-seiten/">Gelbe Seiten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17326"><a href="https://costanachrichten.com/preislisten/">Mediadaten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8139"><a href="https://costanachrichten.com/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8140"><a href="https://costanachrichten.com/kontakt/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19188"><a href="https://costanachrichten.com/geschaefts-annahmestellen/">Geschäfts- und Annahmestellen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16758"><a href="https://costanachrichten.com/category/stellenangebote/">Stellenangebote</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-8408"><a href="#">E-Paper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8137"><a target="_blank" href="http://epaper.costanachrichten.com/">Login</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8409"><a target="_blank" href="http://epaperdemo.costanachrichten.com/">Probeexemplar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat td-menu-item td-normal-menu menu-item-32224"><a href="https://costanachrichten.com/produkt-kategorie/zeitungen/">Bestellen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17104"><a href="https://costanachrichten.com/shop/"><i class="fa fa-shopping-cart td-only-icon"></i></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://costanachrichten.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://costanachrichten.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Lesen Sie alle Beiträge in Costa Calida Nachrichten" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://costanachrichten.com/category/costa-calida-nachrichten/">
                                  <span itemprop="name">Costa Calida Nachrichten</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Erster Arzt gestorben</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-74363" class="post-74363 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-calida-nachrichten" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Erster Arzt gestorben</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T12:30:00+00:00" >April 3, 2020</time></span>                    <div class="td-post-comments"><a href="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-74363">101</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg" data-caption="In Murcia starb der erste Mediziner an Covid-19. Foto: Ángel García"><img width="696" height="468" class="entry-thumb td-modal-image" src="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-696x468.jpg" srcset="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-696x468.jpg 696w, https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-300x202.jpg 300w, https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-1024x689.jpg 1024w, https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-768x517.jpg 768w, https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-1068x719.jpg 1068w, https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-624x420.jpg 624w, https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium-600x404.jpg 600w, https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg 1141w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20200331-WA0017 (Medium)"/></a><figcaption class="wp-caption-text">In Murcia starb der erste Mediziner an Covid-19. Foto: Ángel García</figcaption></figure></div>
        <p><strong>Murcia – sg.</strong> In der Region Murcia ist heute Nacht, 3. April, der erste Arzt an Covid-19 gestorben. Der 59-jährige Mediziner, der ursprünglich aus Venezuela stammte, war Internist und Unfallarzt an der Privatklinik Quirónsalud in Murcia. Nachdem er positiv getestet worden war, verschlechterte sich sein Gesundheitszustand schnell auch wegen mehrerer Vorerkrankungen. Er starb auf der Intensivstation des Krankenhauses Rein Sofía in Murcia. Beim Stand von Freitag, 3. April, sind in der Region Murcia 46 Menschen an Covid-19 gestorben. Die gute Nachricht: Die Zahl der gesund geschriebenen Patienten hat sich innerhalb von 24 Stunden von 45 auf 90 verdoppelt. Auch die Zahl der neuen Krankenhauseinweisungen ist gesunken.</p>
<div class="wpbcap wpbcap-7351 wpbcap-e-paper">
<div class="vc_row wpb_row td-pb-row">
<div class="wpb_column vc_column_container td-pb-span12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_message_box vc_message_box-solid-icon vc_message_box-square vc_color-warning" >
<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div>
<p>Mehr in der <a href="https://costanachrichten.com/produkt-kategorie/zeitungen/">Printausgabe </a></p>
</div>
<div class="vc_empty_space"   style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div>
</div>
</div>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcostanachrichten.com%2Fcosta-calida-nachrichten%2Ferster-arzt-gestorben%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Erster+Arzt+gestorben&url=https%3A%2F%2Fcostanachrichten.com%2Fcosta-calida-nachrichten%2Ferster-arzt-gestorben%2F&via=Costa+Nachrichten"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/&amp;media=https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg&description=Erster+Arzt+gestorben" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Erster+Arzt+gestorben%20-%20https%3A%2F%2Fcostanachrichten.com%2Fcosta-calida-nachrichten%2Ferster-arzt-gestorben%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/" data-text="Erster Arzt gestorben" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://costanachrichten.com/costa-blanca-nachrichten/coronavirus-spanien-halbzeit/">Coronavirus Spanien: Halbzeit?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://costanachrichten.com/costa-del-sol-nachrichten/coronavirus-in-andalusien-zahlen-machen-hoffnung/">Coronavirus in Andalusien: Zahlen machen Hoffnung</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://costanachrichten.com/author/sandra/">Sandra Gyurasits</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sandra Gyurasits"></span><meta itemprop="datePublished" content="2020-04-03T12:30:00+00:00"><meta itemprop="dateModified" content="2020-04-03T12:30:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://costanachrichten.com/wp-content/uploads/Logo-Costa-Nachrichten-272x90.png"></span><meta itemprop="name" content="Costa Nachrichten"></span><meta itemprop="headline " content="Erster Arzt gestorben"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://costanachrichten.com/wp-content/uploads/IMG-20200331-WA0017-Medium.jpg"><meta itemprop="width" content="1141"><meta itemprop="height" content="768"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5e877b5f4ff05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e877b5f4ff05" ><script>var block_td_uid_14_5e877b5f4ff05 = new tdBlock();
block_td_uid_14_5e877b5f4ff05.id = "td_uid_14_5e877b5f4ff05";
block_td_uid_14_5e877b5f4ff05.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5e877b5f4ff05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e877b5f4ff05_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":74363,"live_filter_cur_post_author":"66","block_template_id":""}';
block_td_uid_14_5e877b5f4ff05.td_column_number = "3";
block_td_uid_14_5e877b5f4ff05.block_type = "td_block_related_posts";
block_td_uid_14_5e877b5f4ff05.post_count = "3";
block_td_uid_14_5e877b5f4ff05.found_posts = "1220";
block_td_uid_14_5e877b5f4ff05.header_color = "";
block_td_uid_14_5e877b5f4ff05.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e877b5f4ff05.max_num_pages = "407";
tdBlocksArray.push(block_td_uid_14_5e877b5f4ff05);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5e877b5f504c9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e877b5f4ff05" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5e877b5f504cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e877b5f4ff05" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5e877b5f4ff05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/resistire-musik-gegen-angst/" rel="bookmark" title="Resistiré: Musik gegen Angst"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-300x208.jpg 300w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-100x70.jpg 100w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-606x420.jpg 606w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small-600x416.jpg 600w, https://costanachrichten.com/wp-content/uploads/Spanien-Corona-Musik-Small.jpg 692w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resistiré: Musik gegen Angst"/></a></div>                <a href="https://costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/resistire-musik-gegen-angst/" rel="bookmark" title="Resistiré: Musik gegen Angst">Resistiré: Musik gegen Angst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/masken-machen-sinn/" rel="bookmark" title="Masken machen Sinn"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/Spanien-Aerzte-Masken-Small-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Masken machen Sinn"/></a></div>                <a href="https://costanachrichten.com/category/aktuelles/" class="td-post-category">Aktuelles</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/masken-machen-sinn/" rel="bookmark" title="Masken machen Sinn">Masken machen Sinn</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-calida-nachrichten/hilfskommando-gestartet-2/" rel="bookmark" title="Hilfskommando gestartet"><img width="218" height="150" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/cartagena_ayuda_1-218x150.jpg" srcset="https://costanachrichten.com/wp-content/uploads/cartagena_ayuda_1-218x150.jpg 218w, https://costanachrichten.com/wp-content/uploads/cartagena_ayuda_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hilfskommando gestartet"/></a></div>                <a href="https://costanachrichten.com/category/costa-calida-nachrichten/" class="td-post-category">Costa Calida Nachrichten</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-calida-nachrichten/hilfskommando-gestartet-2/" rel="bookmark" title="Hilfskommando gestartet">Hilfskommando gestartet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e877b5f4ff05" data-td_block_id="td_uid_14_5e877b5f4ff05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e877b5f4ff05" data-td_block_id="td_uid_14_5e877b5f4ff05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/costa-calida-nachrichten/erster-arzt-gestorben/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://costanachrichten.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='74363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbbd57fdf3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Diese Website verwendet Akismet, um Spam zu reduzieren. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 327761-prima-rent-a-car-16708',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 460-prima-rent-a-car-16706',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 440448-vonberg-16704',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 22839-vonbergjurisconsukt-s-l-p-16702',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 496655-arquitecto-witthoeft-71744',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: 10610-witthoeft-bert-41111',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: epaper-18668',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: ad-grid-home-fixed-7197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: costa-nachrichten-2-16667',{nonInteraction: true});}</script><div  class="wppaszone paszone-7197 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16708 "  data-duration="10000" bid="16708" aid="7197"><a class="wppaslink" href="https://costanachrichten.com?pasID=MTY3MDg=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://costanachrichten.com/wp-content/uploads/327761primarentacar.jpg?pas=3095011672004031807" alt="327761 Prima Rent a Car" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-16704 "  data-duration="10000" bid="16704" aid="7197"><a class="wppaslink" href="https://costanachrichten.com?pasID=MTY3MDQ=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://costanachrichten.com/wp-content/uploads/440448-vonberg_neues-1.gif?pas=1698958312004031807" alt="440448 Vonberg" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-71744 "  data-duration="10000" bid="71744" aid="7197"><a class="wppaslink" href="https://costanachrichten.com?pasID=NzE3NDQ=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://costanachrichten.com/wp-content/uploads/429618arquitecto-vlc-2.gif?pas=10974532162004031807" alt="496655 Arquitecto &#8211; Witthoeft" border="0" width="140"  /></a></div></div><div class="grid_container  grid_container_7197" style="float:left; width:140px; height:150px; margin:3px;"><div class="pasli pasli-18668 "  data-duration="10000" bid="18668" aid="7197"><a class="wppaslink" href="https://costanachrichten.com?pasID=MTg2Njg=&amp;pasZONE=NzE5Nw==" target="_blank" ><img src="https://costanachrichten.com/wp-content/uploads/epaper_banner_deutsch.gif?pas=18536422212004031807" alt="epaper" border="0" width="140"  /></a></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside><aside class="td_block_template_1 widget widget_mailster_signup"><h4 class="block-title"><span>NEWSLETTER  ANMELDUNG</span></h4><div class="mailster-widget mailster-widget-signup"><style id='mailster-form-default' type='text/css'>.mailster-embeded-form body{background:0;padding:0;margin:0}.mailster-embeded-form .mailster-form-body{padding:5px !important;margin:auto !important}.mailster-form-wrap{max-width:100%;max-height:95%;min-width:100px;-webkit-overflow-scrolling:touch}.mailster-form{margin-bottom:20px;position:relative}.mailster-form:before{content:"";position:absolute;display:block;height:100%;width:100%;z-index:1;background-repeat:no-repeat;background-position:center center;background-size:20px 20px;background-image:url('https://costanachrichten.com/wp-content/plugins/mailster/assets/css/../img/loading.gif');visibility:hidden;opacity:0;transition:opacity .15s ease-in-out}.mailster-form.loading:before{opacity:1;visibility:visible}@media only screen and (-webkit-min-device-pixel-ratio:2),only screen and (min-resolution:192dpi){.mailster-form:before{background-image:url('https://costanachrichten.com/wp-content/plugins/mailster/assets/css/../img/loading_2x.gif')}}.mailster-form:after,.mailster-form-fields:after{content:".";visibility:hidden;display:block;height:0;clear:both}.mailster-form,.mailster-form .input,.mailster-form .mailster-form-info{width:100%;box-sizing:border-box}.mailster-embeded-form .mailster-form{margin-bottom:3px}.mailster-form .mailster-wrapper{position:relative;margin-bottom:2px;transition:opacity .15s ease-in-out}.mailster-form.loading .mailster-wrapper{opacity:.2}.mailster-form textarea.input{resize:vertical;height:150px}.mailster-form li{list-style:none !important;margin-left:0;padding-left:0}span.mailster-required{font-size:120%;font-weight:700;color:#bf4d4d}.mailster-lists-wrapper ul{list-style:none;margin-left:0;padding-left:0}.mailster-lists-wrapper ul li{margin-left:0}.mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:.8em}.mailster-form-info{height:0;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;padding:9px 16px;transition:all .2s;-webkit-transform:scale(0);-moz-transform:scale(0);-ms-transform:scale(0);transform:scale(0)}.mailster-form.loading .mailster-form-info{opacity:0}.mailster-form-info a{color:#fff}.mailster-form-info.success,.mailster-form-info.error{display:block;height:100%;-webkit-transform:scale(1);-moz-transform:scale(1);-ms-transform:scale(1);transform:scale(1)}.mailster-form .error input,.mailster-form .error select,.mailster-form .error textarea{outline:2px solid #bf4d4d;outline-offset:0}.mailster-form-info.error{background:#bf4d4d}.mailster-form-info.success{background-color:#6fbf4d;text-align:center}.mailster-form-info ul,.mailster-form .mailster-form-info p{margin:0;padding:0}.mailster-form-info ul li{color:inherit;margin-left:0}.mailster-submit-wrapper{margin-top:6px}.mailster-form .submit-button{cursor:pointer}.mailster-form .submit-button:focus{outline:0}</style><style type="text/css" media="screen" class="mailster-custom-form-css">
.mailster-form-0{margin-bottom:20px;}
.mailster-form-0 .input, .mailster-form-0 .mailster-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}
.mailster-form-0 label{line-height:1.6em;}
.mailster-form-0 li{list-style:none !important;margin-left:0;}
.mailster-form-0 label .required{color:#f33;}
.mailster-form-0 input.required{color:inherit;}
.mailster-form-0 .mailster-email{}
.mailster-form-0 .mailster-firstname{}
.mailster-form-0 .mailster-lastname{}
.mailster-form-0 .mailster-lists-wrapper ul{list-style:none;margin-left:0;}
.mailster-form-0 .mailster-lists-wrapper ul li{margin-left:0;}
.mailster-form-0 .mailster-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}
.mailster-form-0 .mailster-form-info{display:none;border-radius:2px;padding:5px;margin-bottom:4px;color:#fff;}
.mailster-form-0 .error input{border:1px solid #f33;}
.mailster-form-0 .mailster-form-info.error{background:#f33;}
.mailster-form-0 .mailster-form-info ul li{color:inherit;margin-left:0;}
.mailster-form-0 .mailster-form-info.success{background-color: #24890D;}
.mailster-form-0 .mailster-form-info p{margin-bottom:0;}
.mailster-form-0 .mailster-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}
.mailster-form-0 .submit-button{margin:6px 0 0;}
.mailster-form-0 .mailster-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('https://costanachrichten.com/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}
.mailster-form-0 .mailster-loader.loading{display: inline-block;}
@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){.mailster-form-0 .mailster-loader{background-image:url('https://costanachrichten.com/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}
}
</style>
<form action="https://costanachrichten.com/mailster/subscribe" method="post" class="mailster-form mailster-form-submit mailster-ajax-form mailster-in-widget mailster-form-1" novalidate><input name="_action" type="hidden" value="subscribe">
<input name="_referer" type="hidden" value="https://costanachrichten.com/costa-calida-nachrichten/erster-arzt-gestorben/">
<input name="_nonce" type="hidden" value="cec419b5bb">
<input name="formid" type="hidden" value="1">
<div class="mailster-form-fields">
<div class="mailster-wrapper mailster-firstname-wrapper"><input id="mailster-firstname-1" name="firstname" type="text" value="" placeholder="Vorname" class="input mailster-firstname" aria-required="false" aria-label="Vorname"></div>
<div class="mailster-wrapper mailster-email-wrapper"><input id="mailster-email-1" name="email" type="email" value="" placeholder="E-Mail *" class="input mailster-email mailster-required" aria-required="true" aria-label="E-Mail" spellcheck="false"></div>
<div class="mailster-wrapper mailster-lists-wrapper"><label>Listen</label><ul class="mailster-list"><li><label title=""><input type="hidden" name="lists[0]" value=""><input class="mailster-list mailster-list-costa-blanca-nachrichten" type="checkbox" name="lists[0]" value="6"  checked='checked' aria-label="Costa Blanca Nachrichten"> Costa Blanca Nachrichten</label></li><li><label title=""><input type="hidden" name="lists[1]" value=""><input class="mailster-list mailster-list-costa-del-sol-nachrichten" type="checkbox" name="lists[1]" value="7"  checked='checked' aria-label=" Costa del Sol Nachrichten">  Costa del Sol Nachrichten</label></li></ul></div>
<div class="mailster-wrapper mailster-_coolcaptcha-wrapper"><div class="mailster-coolcaptcha-wrap"><img title="click to reload" onclick="var s=this.src;this.src=s.replace(/nocache=\d+/, 'nocache='+(+new Date()))" src="https://costanachrichten.com/wp-admin/admin-ajax.php?action=mailster_coolcaptcha_img&nocache=1585937247&formid=1" style="cursor:pointer;width:200px;height:70px"></div><input id="mailster-_coolcaptcha-1" name="mailster__coolcaptcha" type="text" value="" class="input mailster-coolcaptcha" placeholder="Enter the text of the captcha"></div>
<div class="mailster-wrapper mailster-submit-wrapper form-submit"><input name="submit" type="submit" value="Abonnieren" class="submit-button button" aria-label="Abonnieren"></div>
</div>
</form>
</div></aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_5e877b5f6c26c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_18_5e877b5f6c26c" >
<style>
body .td_uid_18_5e877b5f6c26c_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_18_5e877b5f6c26c_rand .td-pulldown-filter-link:hover,
            body .td_uid_18_5e877b5f6c26c_rand .td-subcat-item a:hover,
            body .td_uid_18_5e877b5f6c26c_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_18_5e877b5f6c26c_rand .td_quote_on_blocks,
            body .td_uid_18_5e877b5f6c26c_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_18_5e877b5f6c26c_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_18_5e877b5f6c26c_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_18_5e877b5f6c26c_rand .td-instagram-user a {
                color: #cb9558;
            }

            body .td_uid_18_5e877b5f6c26c_rand .td-next-prev-wrap a:hover,
            body .td_uid_18_5e877b5f6c26c_rand .td-load-more-wrap a:hover {
                background-color: #cb9558;
                border-color: #cb9558;
            }

            body .td_uid_18_5e877b5f6c26c_rand .block-title > *,
            body .td_uid_18_5e877b5f6c26c_rand .td-trending-now-title,
            body .td_uid_18_5e877b5f6c26c_rand .td-read-more a,
            body .td_uid_18_5e877b5f6c26c_rand .td-weather-information:before,
            body .td_uid_18_5e877b5f6c26c_rand .td-weather-week:before,
            body .td_uid_18_5e877b5f6c26c_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_18_5e877b5f6c26c_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_18_5e877b5f6c26c_rand .td-post-category,
            body .td_uid_18_5e877b5f6c26c_rand .td-post-category:hover {
                background-color: #cb9558;
            }
            body .td-footer-wrapper .td_uid_18_5e877b5f6c26c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_18_5e877b5f6c26c_rand .block-title {
                border-color: #cb9558;
            }
</style><script>var block_td_uid_18_5e877b5f6c26c = new tdBlock();
block_td_uid_18_5e877b5f6c26c.id = "td_uid_18_5e877b5f6c26c";
block_td_uid_18_5e877b5f6c26c.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#cb9558","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5e877b5f6c26c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5e877b5f6c26c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5e877b5f6c26c.td_column_number = "1";
block_td_uid_18_5e877b5f6c26c.block_type = "td_block_18";
block_td_uid_18_5e877b5f6c26c.post_count = "5";
block_td_uid_18_5e877b5f6c26c.found_posts = "11009";
block_td_uid_18_5e877b5f6c26c.header_color = "#cb9558";
block_td_uid_18_5e877b5f6c26c.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e877b5f6c26c.max_num_pages = "2202";
tdBlocksArray.push(block_td_uid_18_5e877b5f6c26c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_18_5e877b5f6c26c class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/torrox-so-sauber-wie-nie/" rel="bookmark" title="&#8222;Torrox so sauber wie nie&#8220;"><img width="696" height="385" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/torrox_sauberkeit-696x385.jpg" alt="" title="&#8222;Torrox so sauber wie nie&#8220;"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/torrox-so-sauber-wie-nie/" rel="bookmark" title="&#8222;Torrox so sauber wie nie&#8220;">&#8222;Torrox so sauber wie nie&#8220;</a></h3>                                        <span class="td-author-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T15:58:31+00:00" >Juli 10, 2017</time></span>                        <div class="td-module-comments"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/torrox-so-sauber-wie-nie/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/die-besten-am-herd/" rel="bookmark" title="Die Besten am Herd"><img width="80" height="60" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/cuatro-manos-primer-dia-80x60.jpg" srcset="https://costanachrichten.com/wp-content/uploads/cuatro-manos-primer-dia-80x60.jpg 80w, https://costanachrichten.com/wp-content/uploads/cuatro-manos-primer-dia-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Die Besten am Herd"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/die-besten-am-herd/" rel="bookmark" title="Die Besten am Herd">Die Besten am Herd</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-28T10:37:35+00:00" >März 28, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/denias-feste/" rel="bookmark" title="Dénias Feste"><img width="80" height="60" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/1699-Sommertipps_Denia_Bous_a_la_mar-80x60.jpg" srcset="https://costanachrichten.com/wp-content/uploads/1699-Sommertipps_Denia_Bous_a_la_mar-80x60.jpg 80w, https://costanachrichten.com/wp-content/uploads/1699-Sommertipps_Denia_Bous_a_la_mar-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Dénias Feste"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/denias-feste/" rel="bookmark" title="Dénias Feste">Dénias Feste</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-07T18:03:04+00:00" >Juli 7, 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/deutsche-wanderer-gerettet/" rel="bookmark" title="Deutsche Wanderer gerettet"><img width="80" height="60" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/MONTGO-80x60.jpg" srcset="https://costanachrichten.com/wp-content/uploads/MONTGO-80x60.jpg 80w, https://costanachrichten.com/wp-content/uploads/MONTGO-300x225.jpg 300w, https://costanachrichten.com/wp-content/uploads/MONTGO-768x576.jpg 768w, https://costanachrichten.com/wp-content/uploads/MONTGO-1024x768.jpg 1024w, https://costanachrichten.com/wp-content/uploads/MONTGO-265x198.jpg 265w, https://costanachrichten.com/wp-content/uploads/MONTGO-696x522.jpg 696w, https://costanachrichten.com/wp-content/uploads/MONTGO-1068x801.jpg 1068w, https://costanachrichten.com/wp-content/uploads/MONTGO-560x420.jpg 560w, https://costanachrichten.com/wp-content/uploads/MONTGO-180x135.jpg 180w, https://costanachrichten.com/wp-content/uploads/MONTGO-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Deutsche Wanderer gerettet"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/deutsche-wanderer-gerettet/" rel="bookmark" title="Deutsche Wanderer gerettet">Deutsche Wanderer gerettet</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-15T13:27:39+00:00" >Juli 15, 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="https://costanachrichten.com/aktuelles/spanier-in-kirche-in-florenz-von-stein-erschlagen/" rel="bookmark" title="Spanier in Kirche in Florenz von Stein erschlagen"><img width="80" height="60" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien-Florenz-Spanier-tot-80x60.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Spanien-Florenz-Spanier-tot-80x60.jpg 80w, https://costanachrichten.com/wp-content/uploads/Spanien-Florenz-Spanier-tot-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Spanier in Kirche in Florenz von Stein erschlagen"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/aktuelles/spanier-in-kirche-in-florenz-von-stein-erschlagen/" rel="bookmark" title="Spanier in Kirche in Florenz von Stein erschlagen">Spanier in Kirche in Florenz von Stein erschlagen</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T11:35:08+00:00" >Oktober 20, 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_19_5e877b5f7e656_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5e877b5f7e656" >
<style>
body .td_uid_19_5e877b5f7e656_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_19_5e877b5f7e656_rand .td-pulldown-filter-link:hover,
            body .td_uid_19_5e877b5f7e656_rand .td-subcat-item a:hover,
            body .td_uid_19_5e877b5f7e656_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_19_5e877b5f7e656_rand .td_quote_on_blocks,
            body .td_uid_19_5e877b5f7e656_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_19_5e877b5f7e656_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_19_5e877b5f7e656_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_19_5e877b5f7e656_rand .td-instagram-user a {
                color: #cb9558;
            }

            body .td_uid_19_5e877b5f7e656_rand .td-next-prev-wrap a:hover,
            body .td_uid_19_5e877b5f7e656_rand .td-load-more-wrap a:hover {
                background-color: #cb9558;
                border-color: #cb9558;
            }

            body .td_uid_19_5e877b5f7e656_rand .block-title > *,
            body .td_uid_19_5e877b5f7e656_rand .td-trending-now-title,
            body .td_uid_19_5e877b5f7e656_rand .td-read-more a,
            body .td_uid_19_5e877b5f7e656_rand .td-weather-information:before,
            body .td_uid_19_5e877b5f7e656_rand .td-weather-week:before,
            body .td_uid_19_5e877b5f7e656_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_19_5e877b5f7e656_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_19_5e877b5f7e656_rand .td-post-category,
            body .td_uid_19_5e877b5f7e656_rand .td-post-category:hover {
                background-color: #cb9558;
            }
            body .td-footer-wrapper .td_uid_19_5e877b5f7e656_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_19_5e877b5f7e656_rand .block-title {
                border-color: #cb9558;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORIES</span></h4><ul class="td-pb-padding-side"><li><a href="https://costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">3916</span></a></li><li><a href="https://costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">2924</span></a></li><li><a href="https://costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">1850</span></a></li><li><a href="https://costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">1356</span></a></li><li><a href="https://costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">1221</span></a></li><li><a href="https://costanachrichten.com/category/sport/">Sport<span class="td-cat-no">867</span></a></li></ul></div> <!-- ./block --><div class="td_block_wrap td_block_slide td_block_widget td_uid_20_5e877b5f7edf1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5e877b5f7edf1" >
<style>
body .td_uid_20_5e877b5f7edf1_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_20_5e877b5f7edf1_rand .td-pulldown-filter-link:hover,
            body .td_uid_20_5e877b5f7edf1_rand .td-subcat-item a:hover,
            body .td_uid_20_5e877b5f7edf1_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_20_5e877b5f7edf1_rand .td_quote_on_blocks,
            body .td_uid_20_5e877b5f7edf1_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_20_5e877b5f7edf1_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_20_5e877b5f7edf1_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_20_5e877b5f7edf1_rand .td-instagram-user a {
                color: #cb9558;
            }

            body .td_uid_20_5e877b5f7edf1_rand .td-next-prev-wrap a:hover,
            body .td_uid_20_5e877b5f7edf1_rand .td-load-more-wrap a:hover {
                background-color: #cb9558;
                border-color: #cb9558;
            }

            body .td_uid_20_5e877b5f7edf1_rand .block-title > *,
            body .td_uid_20_5e877b5f7edf1_rand .td-trending-now-title,
            body .td_uid_20_5e877b5f7edf1_rand .td-read-more a,
            body .td_uid_20_5e877b5f7edf1_rand .td-weather-information:before,
            body .td_uid_20_5e877b5f7edf1_rand .td-weather-week:before,
            body .td_uid_20_5e877b5f7edf1_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_20_5e877b5f7edf1_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_20_5e877b5f7edf1_rand .td-post-category,
            body .td_uid_20_5e877b5f7edf1_rand .td-post-category:hover {
                background-color: #cb9558;
            }
            body .td-footer-wrapper .td_uid_20_5e877b5f7edf1_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_20_5e877b5f7edf1_rand .block-title {
                border-color: #cb9558;
            }
</style><script>var block_td_uid_20_5e877b5f7edf1 = new tdBlock();
block_td_uid_20_5e877b5f7edf1.id = "td_uid_20_5e877b5f7edf1";
block_td_uid_20_5e877b5f7edf1.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MY FAVORITES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#cb9558","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5e877b5f7edf1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5e877b5f7edf1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5e877b5f7edf1.td_column_number = "1";
block_td_uid_20_5e877b5f7edf1.block_type = "td_block_slide";
block_td_uid_20_5e877b5f7edf1.post_count = "4";
block_td_uid_20_5e877b5f7edf1.found_posts = "11009";
block_td_uid_20_5e877b5f7edf1.header_color = "#cb9558";
block_td_uid_20_5e877b5f7edf1.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e877b5f7edf1.max_num_pages = "2753";
tdBlocksArray.push(block_td_uid_20_5e877b5f7edf1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MY FAVORITES</span></h4></div><div id=td_uid_20_5e877b5f7edf1 class="td_block_inner"><div id="td_uid_21_5e877b5f882e1" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_21_5e877b5f882e1_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/100-jahre-deutsche-handelskammer-fur-spanien/" rel="bookmark" title="100 Jahre Deutsche Handelskammer für Spanien"><img width="324" height="400" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Camara_de_Comercio_Entrega_Medallas_Cent-324x400.jpg" alt="" title="100 Jahre Deutsche Handelskammer für Spanien"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten</a></span><h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/100-jahre-deutsche-handelskammer-fur-spanien/" rel="bookmark" title="100 Jahre Deutsche Handelskammer für Spanien">100 Jahre Deutsche Handelskammer für Spanien</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-18T09:41:31+00:00" >Januar 18, 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://costanachrichten.com/costa-del-sol-nachrichten/100-jahre-deutsche-handelskammer-fur-spanien/#respond">0</a></div></div></div></div><div id="td_uid_21_5e877b5f882e1_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://costanachrichten.com/aktuelles/dardai-ueber-boateng-koennen-hat-er/" rel="bookmark" title="Dardai über Boateng: &#8222;Das Können hat er&#8220;"><img width="324" height="400" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/dpa_5F9C6C00F9B96EE4-324x400.jpg" alt="" title="Dardai über Boateng: &#8222;Das Können hat er&#8220;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://costanachrichten.com/category/aktuelles/">Aktuelles</a></span><h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/aktuelles/dardai-ueber-boateng-koennen-hat-er/" rel="bookmark" title="Dardai über Boateng: &#8222;Das Können hat er&#8220;">Dardai über Boateng: &#8222;Das Können hat er&#8220;</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T17:29:32+00:00" >Januar 22, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://costanachrichten.com/aktuelles/dardai-ueber-boateng-koennen-hat-er/#respond">0</a></div></div></div></div><div id="td_uid_21_5e877b5f882e1_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://costanachrichten.com/aktuelles/iker-casillas-erleidet-herzinfarkt/" rel="bookmark" title="Iker Casillas erleidet Herzinfarkt"><img width="324" height="400" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/iker-casillas-Medium-324x400.jpg" alt="" title="Iker Casillas erleidet Herzinfarkt"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://costanachrichten.com/category/aktuelles/">Aktuelles</a></span><h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/aktuelles/iker-casillas-erleidet-herzinfarkt/" rel="bookmark" title="Iker Casillas erleidet Herzinfarkt">Iker Casillas erleidet Herzinfarkt</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T12:01:27+00:00" >Mai 2, 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://costanachrichten.com/aktuelles/iker-casillas-erleidet-herzinfarkt/#respond">0</a></div></div></div></div><div id="td_uid_21_5e877b5f882e1_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://costanachrichten.com/aktuelles/stabipakt-strafen-ruecken-naeher/" rel="bookmark" title="EU-Strafen rücken näher"><img width="324" height="400" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien-Brüssel-EU-Kommission-324x400.jpg" alt="" title="EU-Strafen rücken näher"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://costanachrichten.com/category/aktuelles/">Aktuelles</a></span><h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/aktuelles/stabipakt-strafen-ruecken-naeher/" rel="bookmark" title="EU-Strafen rücken näher">EU-Strafen rücken näher</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-07T17:12:56+00:00" >Juli 7, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://costanachrichten.com/aktuelles/stabipakt-strafen-ruecken-naeher/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4389626378355035" data-ad-slot="7327915908"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://costanachrichten.com/"><img class="td-retina-data" src="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" data-retina="https://www.costanachrichten.com/wp-content/uploads/Logo-Costa-News-Retina-Moibile_v2.png" alt="Costa Nachrichten" title="Costa Nachrichten"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@costanachrichten.com">info@costanachrichten.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://es-es.facebook.com/costa.blanca.nachrichten" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CBNachrichten" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5e877b5f8cb43_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5e877b5f8cb43" ><script>var block_td_uid_23_5e877b5f8cb43 = new tdBlock();
block_td_uid_23_5e877b5f8cb43.id = "td_uid_23_5e877b5f8cb43";
block_td_uid_23_5e877b5f8cb43.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_23_5e877b5f8cb43_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5e877b5f8cb43_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5e877b5f8cb43.td_column_number = "1";
block_td_uid_23_5e877b5f8cb43.block_type = "td_block_7";
block_td_uid_23_5e877b5f8cb43.post_count = "3";
block_td_uid_23_5e877b5f8cb43.found_posts = "11009";
block_td_uid_23_5e877b5f8cb43.header_color = "";
block_td_uid_23_5e877b5f8cb43.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e877b5f8cb43.max_num_pages = "3670";
tdBlocksArray.push(block_td_uid_23_5e877b5f8cb43);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_23_5e877b5f8cb43 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-blanca-nachrichten/13-brennende-autos-in-14-tagen/" rel="bookmark" title="13 brennende Autos in 14 Tagen"><img width="100" height="70" class="entry-thumb" src="https://costanachrichten.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-blanca-nachrichten/13-brennende-autos-in-14-tagen/" rel="bookmark" title="13 brennende Autos in 14 Tagen">13 brennende Autos in 14 Tagen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-16T14:31:28+00:00" >Oktober 16, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie"><img width="100" height="70" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-100x70.jpg 100w, https://costanachrichten.com/wp-content/uploads/Cultura-cine-Navidad-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kultur für die ganze Familie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/kultur-fuer-die-ganze-familie/" rel="bookmark" title="Kultur für die ganze Familie">Kultur für die ganze Familie</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-25T10:17:54+00:00" >Dezember 25, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/neue-coronavirus-infektionen/" rel="bookmark" title="Neue Coronavirus-Infektionen"><img width="100" height="70" class="entry-thumb" src="https://costanachrichten.com/wp-content/uploads/Spanien_Corona_Teneriffa-100x70.jpg" srcset="https://costanachrichten.com/wp-content/uploads/Spanien_Corona_Teneriffa-100x70.jpg 100w, https://costanachrichten.com/wp-content/uploads/Spanien_Corona_Teneriffa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Neue Coronavirus-Infektionen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://costanachrichten.com/costa-del-sol-nachrichten/neue-coronavirus-infektionen/" rel="bookmark" title="Neue Coronavirus-Infektionen">Neue Coronavirus-Infektionen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-07T11:05:13+00:00" >März 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_24_5e877b5fb1343_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5e877b5fb1343" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://costanachrichten.com/category/costa-blanca-nachrichten/">Costa Blanca Nachrichten<span class="td-cat-no">3916</span></a></li><li><a href="https://costanachrichten.com/category/costa-del-sol-nachrichten/">Costa del Sol Nachrichten<span class="td-cat-no">2924</span></a></li><li><a href="https://costanachrichten.com/category/aktuelles/">Aktuelles<span class="td-cat-no">1850</span></a></li><li><a href="https://costanachrichten.com/category/spanien/">Spanien<span class="td-cat-no">1356</span></a></li><li><a href="https://costanachrichten.com/category/costa-calida-nachrichten/">Costa Calida Nachrichten<span class="td-cat-no">1221</span></a></li><li><a href="https://costanachrichten.com/category/sport/">Sport<span class="td-cat-no">867</span></a></li><li><a href="https://costanachrichten.com/category/kultur/">Kultur<span class="td-cat-no">237</span></a></li><li><a href="https://costanachrichten.com/category/land-leute/">Land &amp; Leute<span class="td-cat-no">188</span></a></li><li><a href="https://costanachrichten.com/category/service/">Service<span class="td-cat-no">185</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-1-footer-container"><ul id="menu-menu-1-footer" class="td-subfooter-menu"><li id="menu-item-17331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17331"><a href="https://costanachrichten.com/shop/">Shop</a></li>
<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453"><a href="https://costanachrichten.com/impressum/">Impressum</a></li>
<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-455"><a href="https://costanachrichten.com/kontakt/">Kontakt</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20001"><a href="https://costanachrichten.com/legal-notice/">Legal Notice</a></li>
<li id="menu-item-20002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-20002"><a href="https://costanachrichten.com/datenschutzerklarung/">Datenschutzerklärung</a></li>
<li id="menu-item-20003" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20003"><a href="https://costanachrichten.com/cookies-policy/">Cookies policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright  Costa News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5e877b5fb34f1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
a.td-post-category{
    background-color: #40985f !important;
    color: #fff;
}
a:hover.td-post-category{
    background-color: #000 !important;
    color: #fff;
}

@media (max-width: 1018px) and (min-width: 768px){
.td-header-style-3 .td-header-sp-logo {
    width: 214px;
    height: 60px;
    margin: 28px 28px 0 28px;
}}
</style>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-mailster-assets-js-form.min-2.4.9.js'></script>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-templates-css-wppas.min-5.3.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-templates-css-wppas_custom_css-a988002b282ece50e2e67170a6966631.css' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-lib-bower-font-awesome-css-font-awesome.min-5.4.5.css' type='text/css' media='all' />
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-swfupload.min-1.7.5.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"W\u00e4hrend der Formular\u00fcbermittlung ist ein Fehler aufgetreten.","swfupload_flash_url":"https:\/\/costanachrichten.com\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/costanachrichten.com\/?iphorm_swfupload=1","swfupload_too_many":"Sie haben der Warteschlange zu viele Dateien hinzugef\u00fcgt.","swfupload_file_too_big":"Diese Datei \u00fcberschreitet die maximal erlaubte Dateigr\u00f6\u00dfe","swfupload_file_empty":"Diese Datei ist leer","swfupload_file_type_not_allowed":"Dieser Dateityp ist nicht zugelassen.","swfupload_unknown_queue_error":"Es ist ein unbekannter Fehler in der Warteschlange aufgetreten, bitte versuchen Sie es sp\u00e4ter noch einmal.","swfupload_upload_error":"W\u00e4hrend der \u00dcbertragung ist ein Fehler aufgetreten.","swfupload_upload_failed":"Die \u00dcbertragung ist fehlgeschlagen.","swfupload_server_io":"Server IO-Fehler.","swfupload_security_error":"Sicherheitsfehler.","swfupload_limit_exceeded":"Das Uploadlimit wurde \u00fcberschritten.","swfupload_validation_failed":"Die \u00dcberpr\u00fcfung ist fehlgeschlagen.","swfupload_upload_stopped":"Der Upload wurde unterbrochen.","swfupload_unknown_upload_error":"W\u00e4hrend der Datei\u00fcbertragung ist ein unbekannter Fehler aufgetreten.","plugin_url":"https:\/\/costanachrichten.com\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/costanachrichten.com\/wp-admin\/admin-ajax.php","preview_no_submit":"Das Formular kann aus der Vorschau heraus nicht versendet werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-jquery.iphorm-1.7.5.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-jquery.form.min-3.5.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-jquery.smooth-scroll.min-1.4.9.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-qtip2-jquery.qtip.min-2.2.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-uniform-jquery.uniform.min-2.1.2.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-iphorm-form-builder-js-jquery.infieldlabel.min-0.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-js-cookie-js.cookie.min-2.1.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-woocommerce.min-3.9.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6f1e0bb23e7cf4d6ecb7c8ad42af3010","fragment_name":"wc_fragments_6f1e0bb23e7cf4d6ecb7c8ad42af3010","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-woocommerce-assets-js-frontend-cart-fragments.min-3.9.3.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-vbc-jquery-ui-effects.min-5.3.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-vbc-postscribe.min-5.3.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-dom-to-image-5.3.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-public-assets-js-vbc-jquery.wppas.vbc.min-5.3.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-themes-Newspaper-js-tagdiv_theme.min-7.8.1.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-comment-reply.min-a988002b282ece50e2e67170a6966631.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery.ui.touch-punch-0.2.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/costanachrichten.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-wppas-templates-js-wppas.min-a988002b282ece50e2e67170a6966631.js'></script>
<script type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-js-dist-js_composer_front.min-5.4.5.js'></script>
<script async="async" type='text/javascript' src='https://costanachrichten.com/wp-content/cache/busting/1/wp-content-plugins-akismet-_inc-form-4.1.4.js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_21_5e877b5f882e1").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_21_5e877b5f882e1 .prevButton"),
        navNextSelector: jQuery("#td_uid_21_5e877b5f882e1 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[74363]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://costanachrichten.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://costanachrichten.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use our own cookies, and those of third parties, to improve your browsing experience as well as the services we provide, according to your browsing habits.</br>If you continue on this site, we consider that you have accepted the terms of use.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Accept</a><a href="https://costanachrichten.com/cookies-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Cookies policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>